AZU:GR-002 and AZU:GR-003 temporarily disabled
Update
The issue with AZU:GR-003 has been repaired. We will enable this signature during the Oct. 10th, 2018 deployment. The issue with AZU:GR-002 was repaired and the signature was enabled during the Sept. 19th, 2018 deployment.
Posted about 2 months ago. Sep 26, 2018 - 08:52 PDT
Identified
An issue has been identified with AZU:GR-002 and AZU:GR-003 where an unexpected volume of INFO alerts are generated. These signatures will be temporarily globally disabled until a fix is released. Please contact Palo Alto Networks support if you have any questions or concerns.
Posted 3 months ago. Aug 02, 2018 - 10:42 PDT
This incident affects: Evident Scanning Engine.